1. #1
    Captain
    enesovc54 - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    09 Haziran 2013
    Konular 
    23
    Mesajlar 
    66
    Beğenme 
    15
    Beğenilme 
    5
    Konum
     

    Standart mbot sro_client.exe durduruldu .

    Arkadaşlar oyuna günlerdir botla giriyorum 7 char bottaydı 2 si dc yedi bidaha girilmiyor sro_client çalışmayı durdurdu diyor diğer charlar oyunda ama çıksam onlarada giremicem . bilgisayar/özellkler/gelişmiş sistem ayarlar/gelişmiş/ayarlar burdanda bot ve oyunu seçtim ancak SRO_CLİENT.exe çalışmayı durdurdu demekle ısrar ediyor bilgisayar :s antivirüsüm felan yok . Lütfen acil yardım istiyorum :/


  2. #2
    General Lord
    WhatAPity[OneLastKiss] - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    30 Mart 2012
    Favori Oyun  
    League Of Legends
    Konular 
    175
    Mesajlar 
    2,624
    Beğenme 
    141
    Beğenilme 
    434
    Konum
    Muğla~Ankara  

    Standart

    Bilgisayara reset atınca geçiyor. Ara sıra bende de oluyor.


    İNŞAAT MÜHENDİSLİĞİ - MSc
    Sadece Üyeler Linkleri Görebilir...

  3. #3
    Captain
    enesovc54 - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    09 Haziran 2013
    Konular 
    23
    Mesajlar 
    66
    Beğenme 
    15
    Beğenilme 
    5
    Konum
     

    Standart

    oyunla ilgili bir sorunsa gm arkadaşlar lütfen düzeltin sürekli reset atmaktan bıktım :/

  4. #4
    Eski JollyGame Yöneticisi
    Assassin - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    02 Aralık 2012
    Favori Oyun  
    bSRO & cSRO
    Konular 
    110
    Mesajlar 
    6,148
    Beğenme 
    1
    Beğenilme 
    843
    Konum
    Bahamut & Centaur  

    Standart

    Sistemde bir sıkıntı yok. Sıkıntı Bottan kaynaklanıyor olabilir.

  5. #5
    Captain
    enesovc54 - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    09 Haziran 2013
    Konular 
    23
    Mesajlar 
    66
    Beğenme 
    15
    Beğenilme 
    5
    Konum
     

    Standart

    sorunu nasıl çözcez hergün aynı şey oluyor

  6. #6
    General Lord
    WhatAPity[OneLastKiss] - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    30 Mart 2012
    Favori Oyun  
    League Of Legends
    Konular 
    175
    Mesajlar 
    2,624
    Beğenme 
    141
    Beğenilme 
    434
    Konum
    Muğla~Ankara  

    Standart

    Öncelikle Mbotları ve Silkroadı siliyorsun daha sonra antivirüsü kapatıyorsun ve hepsini yeniden indiriyorsun, indirip kurulumları yaptıktan sonra antivirüsü tekrar açabilirsin. Sorun gitmiş olmalı; google'dan araştırınca bunun çözüm olduğunu gördüm.


    İNŞAAT MÜHENDİSLİĞİ - MSc
    Sadece Üyeler Linkleri Görebilir...

  7. #7
    Captain
    enesovc54 - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi 
    09 Haziran 2013
    Konular 
    23
    Mesajlar 
    66
    Beğenme 
    15
    Beğenilme 
    5
    Konum
     

    Standart

    bilgisayarı tarattım sonra sildm herşeyi tekrar indirdim ama sorun çözülmedi şuan antivirüsümde yok :S

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Giriş