1. #1
    RedZombie - ait Kullanıcı Resmi (Avatar)
    Durum 
    RedZombie isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    27 Ağustos 2013
    Favori Oyun  
    bSilkroad
    Konular 
    148
    Mesajlar 
    1,399
    Beğenme 
    143
    Beğenilme 
    454
    Konum
     

    Standart mBot Client açılırken çalışmayı durdurdu

    Bi çok benzer konu aradım bulamadım sayfaları tek tek gezdim ama bütün çözümleri de denedim
    Bot normal başlıyor giriş yapmada da sıkıntı yok "Start Client" diyince kutucuk geliyor ama başlamıyor çalışmayı durdurdu hatası verip kapanıyor ya da hatayı vermeden kapanıyor.
    Görev yöneticisinde başka client açık değil.
    DEP de de sıkıntı yok.
    Virüs koruyucular kapalı.
    Yönetici olarak çalıştırıyorum zaten.
    Sizce sorun nedir bilen yardımcı olabilir mi
    RoyalFamily


  2. #2
    RedZombie - ait Kullanıcı Resmi (Avatar)
    Durum 
    RedZombie isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    27 Ağustos 2013
    Favori Oyun  
    bSilkroad
    Konular 
    148
    Mesajlar 
    1,399
    Beğenme 
    143
    Beğenilme 
    454
    Konum
     

    Standart

    yardım?
    RoyalFamily

  3. #3
    aktolgali - ait Kullanıcı Resmi (Avatar)
    Durum 
    aktolgali isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    01 Aralık 2016
    Favori Oyun  
    aSilkroad
    Konular 
    3
    Mesajlar 
    43
    Beğenme 
    5
    Beğenilme 
    1
    Konum
     

    Standart

    Veri yurutme sekmentinde clienti ekleyip denermisin?

  4. #4
    RedZombie - ait Kullanıcı Resmi (Avatar)
    Durum 
    RedZombie isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    27 Ağustos 2013
    Favori Oyun  
    bSilkroad
    Konular 
    148
    Mesajlar 
    1,399
    Beğenme 
    143
    Beğenilme 
    454
    Konum
     

    Standart

    Alıntı aktolgali Nickli Üyeden Alıntı Mesajı göster
    Veri yurutme sekmentinde clienti ekleyip denermisin?
    denedim, normal botsuz açılıyor sıkıntı yok botla açılmıyor tuhaf bi durum
    RoyalFamily

  5. #5
    aktolgali - ait Kullanıcı Resmi (Avatar)
    Durum 
    aktolgali isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    01 Aralık 2016
    Favori Oyun  
    aSilkroad
    Konular 
    3
    Mesajlar 
    43
    Beğenme 
    5
    Beğenilme 
    1
    Konum
     

    Standart

    wirus programlarını kapama virus programını komple sil botu tekrar o sekılde yukle bıryerde eksıklık var.Virus programı engellıyor tam yuklenmıyor bot.

  6. #6
    RedZombie - ait Kullanıcı Resmi (Avatar)
    Durum 
    RedZombie isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    27 Ağustos 2013
    Favori Oyun  
    bSilkroad
    Konular 
    148
    Mesajlar 
    1,399
    Beğenme 
    143
    Beğenilme 
    454
    Konum
     

    Standart

    Alıntı aktolgali Nickli Üyeden Alıntı Mesajı göster
    wirus programlarını kapama virus programını komple sil botu tekrar o sekılde yukle bıryerde eksıklık var.Virus programı engellıyor tam yuklenmıyor bot.
    Ek olarak virüs programı kullanmıyorum windows deffender var onuda kapıyorum emin olmak için şimdi herşeyi silip tekrar yüklüyorum
    RoyalFamily

  7. #7
    aktolgali - ait Kullanıcı Resmi (Avatar)
    Durum 
    aktolgali isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    01 Aralık 2016
    Favori Oyun  
    aSilkroad
    Konular 
    3
    Mesajlar 
    43
    Beğenme 
    5
    Beğenilme 
    1
    Konum
     

    Standart

    Süper


    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  8. #8
    RedZombie - ait Kullanıcı Resmi (Avatar)
    Durum 
    RedZombie isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    27 Ağustos 2013
    Favori Oyun  
    bSilkroad
    Konular 
    148
    Mesajlar 
    1,399
    Beğenme 
    143
    Beğenilme 
    454
    Konum
     

    Standart

    Loader de ise Başlatılamadı "sro_client.exe" hatası veriyor abi bu nedir
    RoyalFamily

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Giriş