1. #1
    EMO_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    EMO_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    20 Nisan 2016
    Favori Oyun  
    bSilkroad
    Konular 
    30
    Mesajlar 
    188
    Beğenme 
    23
    Beğenilme 
    49
    Konum
     

    Standart Mbot sorunu

    Mbot login olmuyor. Windows10 kullanıyorum windows defender kapalı kuruyorum ama yinede olmuyor. Tw den bağlanıp düzeltebilirmisiniz ?


  2. #2
    mrozdmr - ait Kullanıcı Resmi (Avatar)
    Durum 
    mrozdmr isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    08 Mayıs 2018
    Favori Oyun  
    Silkroad Online
    Konular 
    0
    Mesajlar 
    3
    Beğenme 
    1
    Beğenilme 
    0
    Konum
     

    Standart

    server bakımda şuanda kardeşim bekle açılınca girerik

  3. #3
    473BulleT_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    473BulleT_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    09 Haziran 2015
    Favori Oyun  
    bSilkroad
    Konular 
    234
    Mesajlar 
    758
    Beğenme 
    699
    Beğenilme 
    398
    Konum
    Denizli  

    Standart

    Alıntı EMO_ Nickli Üyeden Alıntı Mesajı göster
    Mbot login olmuyor. Windows10 kullanıyorum windows defender kapalı kuruyorum ama yinede olmuyor. Tw den bağlanıp düzeltebilirmisiniz ?
    Sroyu ve mbot dosyalarını sil restar at ve tekrar indirip kur olur diye tahmin ediyorum.Ama dikkat et deffender kapalı olsun.Büyük İhtimal dosya silinmişitr.
    Söz dalaşını Alimle yaptım yendim,Cahille yaptım yenildim...


    =HUZUR=


  4. #4
    EMO_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    EMO_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    20 Nisan 2016
    Favori Oyun  
    bSilkroad
    Konular 
    30
    Mesajlar 
    188
    Beğenme 
    23
    Beğenilme 
    49
    Konum
     

    Standart

    Alıntı 473BulleT_ Nickli Üyeden Alıntı Mesajı göster
    Sroyu ve mbot dosyalarını sil restar at ve tekrar indirip kur olur diye tahmin ediyorum.Ama dikkat et deffender kapalı olsun.Büyük İhtimal dosya silinmişitr.
    zaten bu pc ye ilk kez yüklüyorum . sroyu silmedim ama mbotu sildim tekrar yükledim

  5. #5
    473BulleT_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    473BulleT_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    09 Haziran 2015
    Favori Oyun  
    bSilkroad
    Konular 
    234
    Mesajlar 
    758
    Beğenme 
    699
    Beğenilme 
    398
    Konum
    Denizli  

    Standart

    Alıntı EMO_ Nickli Üyeden Alıntı Mesajı göster
    zaten bu pc ye ilk kez yüklüyorum . sroyu silmedim ama mbotu sildim tekrar yükledim
    Tamam umarum olur olmazsa şayet Sroyu da sil ve tekrar yukle.
    Söz dalaşını Alimle yaptım yendim,Cahille yaptım yenildim...


    =HUZUR=


  6. #6
    EMO_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    EMO_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    20 Nisan 2016
    Favori Oyun  
    bSilkroad
    Konular 
    30
    Mesajlar 
    188
    Beğenme 
    23
    Beğenilme 
    49
    Konum
     

    Standart

    Alıntı 473BulleT_ Nickli Üyeden Alıntı Mesajı göster
    Tamam umarum olur olmazsa şayet Sroyu da sil ve tekrar yukle.
    bence bu kaldırıp yüklemeyle olucak şey değil. yani windows8 ve 10 da genelde çıkıyor böyle sorunlar bazı eksikliklerden ötürü . o yüzden bilen biri tw den bağlanıp halledebilir rahatlıkla

  7. #7
    EMO_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    EMO_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    20 Nisan 2016
    Favori Oyun  
    bSilkroad
    Konular 
    30
    Mesajlar 
    188
    Beğenme 
    23
    Beğenilme 
    49
    Konum
     

    Standart

    Alıntı mrozdmr Nickli Üyeden Alıntı Mesajı göster
    server bakımda şuanda kardeşim bekle açılınca girerik
    açılmış sw ?

  8. #8
    xbrehenabx - ait Kullanıcı Resmi (Avatar)
    Durum 
    xbrehenabx isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    13 Mayıs 2018
    Favori Oyun  
    Silkroad Online
    Konular 
    0
    Mesajlar 
    3
    Beğenme 
    0
    Beğenilme 
    0
    Konum
     

    Standart

    bendede aynı sorunla karsı karsıyayım cractan yönetici olarak çalıştır diorm acmıor botu mbottan girio ama ordada ıd pw var acılmıor orası kaoatmadım yer kalmadı defender virüsten koruma ama olmuyor

  9. #9
    EMO_ - ait Kullanıcı Resmi (Avatar)
    Durum 
    EMO_ isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    20 Nisan 2016
    Favori Oyun  
    bSilkroad
    Konular 
    30
    Mesajlar 
    188
    Beğenme 
    23
    Beğenilme 
    49
    Konum
     

    Standart

    @Sadece Üyeler Linkleri Görebilir... bu konu hakkında yardım edebilirmisiniz

  10. #10
    1X1Y - ait Kullanıcı Resmi (Avatar)
    Durum 
    1X1Y isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    16 Ocak 2015
    Favori Oyun  
    bSilkroad
    Konular 
    309
    Mesajlar 
    4,730
    Beğenme 
    2444
    Beğenilme 
    3058
    Konum
    Waşhikton  

    Standart

    Dümenci keltek hg.

    [18:23:44] Error while initializing network interface
    [18:23:44] WSA 0 at step 3

    Bu hatayı veriyor bot.
    ReaLaMity
    1X1Y

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Giriş