1. #11
    kumran78 - ait Kullanıcı Resmi (Avatar)
    Durum 
    kumran78 isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    30 Eylül 2014
    Favori Oyun  
    aSro-bSro-cSro
    Konular 
    12
    Mesajlar 
    143
    Beğenme 
    2
    Beğenilme 
    15
    Konum
    Türkiye  

    Standart

    sistem kendini kendini korumaya almış olabilir güven protokolü yüzünden win 10 x64 ise control panelinden güvenlik duvarına girin ordan mbot gidiş geliş portlarının önemli (yüksek) olarak ayarlayın meva eset not 32 tarzı kulanıyorsanız görmezden gelinicek dosyalara mbot klosörünü ekleyin

  2. #12
    GoGhSs - ait Kullanıcı Resmi (Avatar)
    Durum 
    GoGhSs isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    09 Kasım 2016
    Favori Oyun  
    Silkroad Online
    Konular 
    6
    Mesajlar 
    32
    Beğenme 
    5
    Beğenilme 
    3
    Konum
     

    Standart

    Ben de bottan "Clienti Başlat" butonuna bastığımda hiçbir ilerleme olmuyor, alttaki resimdeki gibi bir sonuç meydana geliyor. Çözümünü aradım ama bulamadım. Lütfen yardımcı olun.
    [IMG][/IMG]
    [IMG][/IMG]

  3. #13
    abuleyt - ait Kullanıcı Resmi (Avatar)
    Durum 
    abuleyt isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    23 Aralık 2015
    Favori Oyun  
    aSilkroad
    Konular 
    1
    Mesajlar 
    6
    Beğenme 
    17
    Beğenilme 
    5
    Konum
     

    Standart

    up+

  4. #14
    DragonSlayer - ait Kullanıcı Resmi (Avatar)
    Durum 
    DragonSlayer isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    13 Şubat 2012
    Favori Oyun  
    bSilkroad
    Konular 
    109
    Mesajlar 
    1,168
    Beğenme 
    776
    Beğenilme 
    567
    Konum
    Wien  

    Standart

    Oyunu başka bi sürücüye kopyalayıp ordan deneyin birde.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Silkroad oynamıyor.

  5. #15
    DragonSlayer - ait Kullanıcı Resmi (Avatar)
    Durum 
    DragonSlayer isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    13 Şubat 2012
    Favori Oyun  
    bSilkroad
    Konular 
    109
    Mesajlar 
    1,168
    Beğenme 
    776
    Beğenilme 
    567
    Konum
    Wien  

    Standart

    Alıntı GoGhSs Nickli Üyeden Alıntı Mesajı göster
    Ben de bottan "Clienti Başlat" butonuna bastığımda hiçbir ilerleme olmuyor, alttaki resimdeki gibi bir sonuç meydana geliyor. Çözümünü aradım ama bulamadım. Lütfen yardımcı olun.
    [IMG][/IMG]
    [IMG][/IMG]


    Resimleri göremiyorum


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Silkroad oynamıyor.

  6. #16
    mozemorph - ait Kullanıcı Resmi (Avatar)
    Durum 
    mozemorph isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    02 Temmuz 2015
    Favori Oyun  
    aSRO & cSRO
    Konular 
    24
    Mesajlar 
    191
    Beğenme 
    1
    Beğenilme 
    44
    Konum
    MARMARİS  

    Standart

    Alıntı kumran78 Nickli Üyeden Alıntı Mesajı göster
    sistem kendini kendini korumaya almış olabilir güven protokolü yüzünden win 10 x64 ise control panelinden güvenlik duvarına girin ordan mbot gidiş geliş portlarının önemli (yüksek) olarak ayarlayın meva eset not 32 tarzı kulanıyorsanız görmezden gelinicek dosyalara mbot klosörünü ekleyin
    dediğin yerle ilgili bir bölüm bulamadım hocam
    Misketlimon // KeHRiBaR



  7. #17
    BlackBom - ait Kullanıcı Resmi (Avatar)
    Durum 
    BlackBom isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    23 Ekim 2016
    Favori Oyun  
    aSilkroad
    Konular 
    3
    Mesajlar 
    32
    Beğenme 
    117
    Beğenilme 
    15
    Konum
     

    Standart

    Sbotu tavsiye ederim
    BlackHeaven

  8. #18
    coder - ait Kullanıcı Resmi (Avatar)
    Durum 
    coder isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    25 Ocak 2016
    Favori Oyun  
    Silkroad Online
    Konular 
    7
    Mesajlar 
    64
    Beğenme 
    36
    Beğenilme 
    45
    Konum
    Mersin  

    Standart

    Alıntı mozemorph Nickli Üyeden Alıntı Mesajı göster
    Hemen deniyorum olursa sana kurban olurum
    Mbot Crack V2

    Bu konuya bakıp botu indirmeyi ve adımları düzenlice yapmayı dene.

  9. #19
    MaviAlize - ait Kullanıcı Resmi (Avatar)
    Durum 
    MaviAlize isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    08 Ocak 2016
    Favori Oyun  
    bSilkroad
    Konular 
    27
    Mesajlar 
    283
    Beğenme 
    78
    Beğenilme 
    85
    Konum
     

    Standart

    Alıntı mozemorph Nickli Üyeden Alıntı Mesajı göster


    Bilgisayar başında olamıyoruz sürekli bot dc yediği zaman auto login yaparken bu linkteki error geliyor tekrar kapayıp açmak gerekiyor filan. Çözümünü yukarıdaki sabit konudan denedim fakat olmadı yardımcı olabilecek biri var mı? Teşekkürler şimdiden
    İnt. veri trafiği olmadığı zaman bu hatayı verir. Ayrıca "Veri Yürütme Engellemesi" için asilkroad klasöründeki silkroad.exe ve sro_clienti listeye ekleyip pc'yi resetlemeniz gerekiyor.
    Listeye ekleseniz de resimdeki hatayı int. bağlantınız kesilince alırsınız.

  10. #20
    mozemorph - ait Kullanıcı Resmi (Avatar)
    Durum 
    mozemorph isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    02 Temmuz 2015
    Favori Oyun  
    aSRO & cSRO
    Konular 
    24
    Mesajlar 
    191
    Beğenme 
    1
    Beğenilme 
    44
    Konum
    MARMARİS  

    Standart

    Alıntı coder Nickli Üyeden Alıntı Mesajı göster
    Mbot Crack V2

    Bu konuya bakıp botu indirmeyi ve adımları düzenlice yapmayı dene.
    deniyorum hemen
    Misketlimon // KeHRiBaR



Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Giriş