Beğeni Ağacı1Beğeniler
  • 1 Post By DragonSlayer

Konu:Sbot Pot,Vigor,Pill Basma Sorunu

  1. #1
    Ein Tag Könik - ait Kullanıcı Resmi (Avatar)
    Durum 
    Ein Tag Könik isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    04 Temmuz 2013
    Favori Oyun  
    aSilkroad
    Konular 
    16
    Mesajlar 
    118
    Beğenme 
    8
    Beğenilme 
    25
    Konum
     

    Exclamation Sbot Pot,Vigor,Pill Basma Sorunu

    Arkadaşlar sürekli sbotta pot vigor ve pill basarken bi geçikme oluyor. Mesela vigor kullanmayı %80 bile ayarlasam vigor kullanmıyor. Sanırım bu yeni versiyonda olan bir olay bir önceki versiyonda böyle birşeyle karşılaşmadım. Sizde de bu oluyor mu ve bir çözüm buldunuz mu? Burada ki yorumlara göre botcave ye feedback göndermeyi düşünüyorum.

    Teşekkürler


  2. #2
    Goji - ait Kullanıcı Resmi (Avatar)
    Durum 
    Goji isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    28 Aralık 2013
    Konular 
    34
    Mesajlar 
    338
    Beğenme 
    12
    Beğenilme 
    65
    Konum
     

    Standart

    bende dede bazen pete pot basmıyor return atınca düzeliyor bazen bazen düzelmiyor

  3. #3
    DragonSlayer - ait Kullanıcı Resmi (Avatar)
    Durum 
    DragonSlayer isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    13 Şubat 2012
    Favori Oyun  
    bSilkroad
    Konular 
    109
    Mesajlar 
    1,168
    Beğenme 
    776
    Beğenilme 
    567
    Konum
    Wien  

    Standart Sbot Pot,Vigor,Pill Basma Sorunu

    Pot basma ayarlarının sağında delay süresi var. Standart 1000 yazılıdır ve bu, 1 saniye demektir. 250 olarak değiştirin. Bu ayar kaydedilemediği için her girişte yeniden yapmanız gerekir.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Daisuke bunu beğendi.
    Silkroad oynamıyor.

  4. #4
    Ein Tag Könik - ait Kullanıcı Resmi (Avatar)
    Durum 
    Ein Tag Könik isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    04 Temmuz 2013
    Favori Oyun  
    aSilkroad
    Konular 
    16
    Mesajlar 
    118
    Beğenme 
    8
    Beğenilme 
    25
    Konum
     

    Standart

    Alıntı DragonSlayer Nickli Üyeden Alıntı Mesajı göster
    Pot basma ayarlarının sağında delay süresi var. Standart 1000 yazılıdır ve bu, 1 saniye demektir. 250 olarak değiştirin. Bu ayar kaydedilemediği için her girişte yeniden yapmanız gerekir.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    bu 1 saniyelik bir delay filan değil malesef 5-10 saniye bile basmadığı oluyor.

  5. #5
    Daisuke - ait Kullanıcı Resmi (Avatar)
    Durum 
    Daisuke isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    06 Şubat 2014
    Favori Oyun  
    aSro-bSro-cSro
    Konular 
    81
    Mesajlar 
    492
    Beğenme 
    172
    Beğenilme 
    242
    Konum
     

    Standart

    Aynen bende de vigor kullanmada sıkıntı var.

  6. #6
    Asgard - ait Kullanıcı Resmi (Avatar)
    Durum 
    Asgard isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    14 Nisan 2014
    Konular 
    1241
    Mesajlar 
    27,408
    Beğenme 
    518
    Beğenilme 
    10488
    Konum
     

    Standart

    sBot bazen bu konu ile ilgili Update yapıyor . Bottan kaynaklandığını düşünüyorum .

  7. #7
    ali46300 - ait Kullanıcı Resmi (Avatar)
    Durum 
    ali46300 isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    04 Temmuz 2016
    Favori Oyun  
    bSilkroad
    Konular 
    0
    Mesajlar 
    2
    Beğenme 
    0
    Beğenilme 
    0
    Konum
     

    Standart

    oyun ne zaman uptadesi bitecek

  8. #8
    Daisuke - ait Kullanıcı Resmi (Avatar)
    Durum 
    Daisuke isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    06 Şubat 2014
    Favori Oyun  
    aSro-bSro-cSro
    Konular 
    81
    Mesajlar 
    492
    Beğenme 
    172
    Beğenilme 
    242
    Konum
     

    Standart

    Naptın hocam sorun çözüldü mü? Bot Cave'ye yazmayı düşündüm ama ilgilenen yok.

  9. #9
    Ein Tag Könik - ait Kullanıcı Resmi (Avatar)
    Durum 
    Ein Tag Könik isimli Üye şimdilik offline konumundadır
    Üyelik Tarihi 
    04 Temmuz 2013
    Favori Oyun  
    aSilkroad
    Konular 
    16
    Mesajlar 
    118
    Beğenme 
    8
    Beğenilme 
    25
    Konum
     

    Standart

    bunun hemen çözülecek bir sorun olduğunu sanmıyorum. bende botun bu versiyonunda olan bir hata olduğunu düşünüyorum. o yüzden foruma konu açacağım fakat yeni versiyonu beklemek gerekecek.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Giriş